Welcome to the Collector Forum. Pinned
0 votes 0 comments
Add Remote Server Error: No disks were discovered on the server
2 votes 9 comments
Customer attempting to run the collector gets this error:
0 votes 7 comments
I have no option for sending a request capture to a customer.
0 votes 6 comments
SSH user permissions on target server
0 votes 5 comments
Uploaded Projects stuck on Processing
0 votes 5 comments
ssh problem - overflows remote window
1 vote 4 comments
rename project
0 votes 4 comments
Bulk import
0 votes 4 comments
Collector hanging @ 100%
0 votes 4 comments
Live Optics Collector crashes v.21.4.10.0
1 vote 3 comments
capture request history
0 votes 3 comments
Unexpected error with the SSH connection to server
-1 votes 3 comments
IOPs, CPU, Memory etc...
0 votes 3 comments
Changing host name before uploading
0 votes 3 comments
LiveOptics collector for GPU
0 votes 2 comments
Unexpected xentop line format in XenServer 7.0
0 votes 2 comments
Live Optics Collector has stopped working
1 vote 2 comments
LiveOptics adjustment
0 votes 2 comments
LiveOptics not reporting used disk or memory from Hyper-V node
0 votes 2 comments
Live Optics pulls in all Failover Cluster Nodes
0 votes 2 comments
Customer receiving message that the link expired on the invite
1 vote 2 comments
connecting to the wmi server
-1 votes 2 comments
Could not add vCenter server on Linux VM via "Add remote server"
0 votes 2 comments
Dossier User Permissions
0 votes 1 comment
Support for Windows 11
0 votes 1 comment
Liveoptic data captured for vxRail
0 votes 1 comment
Collector stops automatically after 2 hours
0 votes 1 comment
Project visibility while in progress
0 votes 1 comment